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FAQ

Allgemein

Testserver reagiert nicht (test.coglas.com)

In dem Zeitraum Mo – Fr. von 06:00 – 09:00 Uhr, 12:00 – 13:00 Uhr, 16:00 – 17:00 Uhr sowie am Wochenende erfolgen Neustarts und Updates des Webservices test.coglas.com. Deshalb kann es zu Abbrüchen beim Testen kommen. Die Neustarts sind geplant (bspw. Update) und werden ohne Ankündigung an den Kunden auf test.coglas.com durchgeführt.

Bei On-Premises Kunden werden Neustarts der Testsysteme nur in Rücksprache mit dem Kunden durchgeführt. Die Produktivsysteme werden nur in Abstimmung mit dem Kunden neu gestartet.

Warum erhalte ich die Fehlermeldung: Fehlende Berechtigung?

Wird das System länger nicht bedient, kann eine automatische Abmeldung des Users erfolgen. Eine Aktualisierung der Browserseite gefolgt von einer Neuanmeldung am System sollte die Störung bereits beheben.

Wie verschmelze ich LEs?
  1. Den umzulagernden Bestand in der Lagerübersicht auswählen

  2. „Bestand umlagern“ klicken

  3. Ziel-LE auswählen oder eine neue LE erzeugen

Was genau ist der Unterschied zwischen LE umlagern und Bestand umlagern?
  • „LE umlagern“ lagert die komplette Lagereinheit um.

  • „Bestand umlagern“ lagert den Bestand von einer LE auf eine andere. Bei Bedarf kann auch eine neue LE erzeugt werden.

Was genau sind Systemzonen und worin besteht der Unterschied zu 'normalen' Zonen?

Systemzonen sind notwendige Einstellungen, die aktuell nur von COGLAS vorgenommen werden, um eine fehlerhafte Konfiguration zu verhindern. Diese werden bei der Einrichtung des Systems angelegt und müssen nur in Ausnahmefällen angepasst werden.

Wie verlasse ich die Bearbeitung eines TAs korrekt?

Über das Systemmenü am rechten oberen Eck stehen verschiedene Möglichkeiten zur Unterbrechung der TA-Bearbeitung zur Verfügung:

  • Zurückweisen – Störung

  • Zurückweisen – Quelllagerplatz leer

  • Auftragspositon abschließen

  • Bearbeitung verlassen

Warum ist das COGLAS Fenster nach Auswahl einer Funktion leer?

Im COGLAS wird ein Menü geöffnet bzw. eine Funktion ausgeführt. Im nachfolgendem Fenster ist die Anzeige leer. Der Vorgang wird wiederholt jedoch bleibt die Anzeige in nachfolgendem Fenster weiterhin leer.

Ursache dafür ist in der Regel ein fehlendes Recht, welches durch die aktuellen Rollen nicht mehr gegeben ist. Das COGLAS Update kann ohne Ankündigung neue Detail Rechte beinhalten, welche bei Anlage automatisch deaktiviert sind.

Das fehlende Recht kann selbstständig recherchiert werden. Hierzu kann auch der COGLAS Support unterstützen. Die Pflege der Rollen Rechte übernimmt in der Regel der Kunde.

Situation

Maßnahmen

1

COGLAS Rolle und Rechte Verwaltung

  • Jedes Menü im COGLAS kann einen Rechte Eintrag besitzen des Status aktiv / inaktiv sein kann.

  • Das Recht wird in einer benannten Rolle verwaltet und muss darüber kontrolliert werden.

2

Neue Rolle anlegen

  • Eine neue Rolle kann angelegt werden.

  • Dazu ist eine bestehende Rolle zu ändern und darin die Schatlfläche zum „Duplizieren“ gedrückt werden.

  • Der Rollen Name muss eindeutig sein, und darf keiner bestehende Rolle gleichen.

  • Der Rolle können im Anschluss individuelle Rechte zugeordnet werden.

3

Systemrollen und Änderungen

  • Die Systemrollen sind COGLAS intern und sind für den Projekt Start gedacht.

  • Änderungen an einer Systemrolle sind vorgesehen.

  • Das Projekt muss interne individuelle Rollen zur Verwaltung der Benutzer Rechte planen und anlegen.

Warum sind die Rückmeldedaten unvollständig?

Im Projekt werden Daten zur Datenschnittstelle eingehend wie ausgehend verarbeitet. Im Projekt werden Daten zur Datenschnittstelle entweder nur eingehend oder nur ausgehend verarbeitet.

Die Daten Rückmeldung ist im Einzelfall unvollständig und kann vom Kunden Host System nicht verarbeitet werden.

Situation

Maßnahmen

1

Voraussetzung es liegt eine eingehende Datenschnittstelle vor.

  • Der Daten Eingang hinterlegt zusätzliche Angaben, die nur vom Daten Eingang erstellt werden.

  • Wird der Datensatz im COGLAS gelöscht und nachträglich manuell wieder angelegt, dann fehlen die zusätzlichen Angaben.

  • Zur Daten Rückmeldung wird der Nachrichtentyp mit allen zurzeit verfügbaren Daten erstellt. Jedoch gibt COGLAS keine Garantie auf Vollständigkeit, da eine Manipulation der Daten vorlag.

2

Nachweisprüfung in der „Änderungshistorie“

  • Kontrolle im Menü „System – Änderungshistorie“

  • Suche nach dem Datensatz der unvollständig zur Datenschnittstelle gemeldet wurde.

  • Suchen Sie im Ergebnis nach „Gelöscht“ Angaben, welche im Anschluss wieder „Erstellt“ worden sind.


Anmeldung

COGLAS Anmeldung reagiert nicht zum Button [Anmelden]?

Bitte verwenden Sie immer zwingend die HTTPS-Version der URL, z.B. https://kundenname.coglas.com, da eine Nutzung von HTTP zu Verbindungsproblemen oder Server-Timeouts führen kann.

Ursache

  • Es wurde ein Versionsupdate der COGLAS-Applikation durchgeführt.

  • Eine ältere COGLAS-Version (kleiner als 2.99) wurde auf eine neuere Version aktualisiert.

  • Ab Version 2.99 wurden neue Sicherheitsfunktionen und Richtlinien eingeführt. Der HTTP-Webservice-Aufruf muss dabei explizit aktiviert werden, da HTTP standardmäßig deaktiviert ist.

Lösung

  • Rücksprache mit dem COGLAS-Support bzw. dem Techniker, der das Versionsupdate durchgeführt hat.


Lagerstruktur

Warum zeigt der COGLAS Infoscan zum Barcode einen falschen Lagerplatz an?

Ursache

  • Der Barcode ist in der Topologie falsch hinterlegt und ist zu prüfen.

  • Kontrolle #1 – Prüfen des Lagerplatzes der für den Barcode gelten soll.

  • Kontrolle #2 – Prüfen des Lagerplatzes der zum Barcode ausgegeben wird.

Lösung

  • Korrektur des Barcodes am Lagerplatz

  • Infoscan zum Barcode wiederholen, um mehrfaches zuordnen auszuschließen.

Wie kann ich eine Lagereinheit ausbuchen oder auflösen?

Ausgangssituation

  • Eine Lagereinheit im Lager soll direkt ausgebucht werden.

  • Die Lagereinheit und der Bestand darauf sind nicht in Verwendung.

Lösung

  • Option #1 - Lagerübersicht [LE umlagern]

    • Die Buchung auf den Lagerknoten Barcode 19000 bucht den Bestand aus.

    • Der Barcode 19000 ist dem System Lagerknoten “Vernichtete Waren” zugordnet.

    • Die Funktion kann sofort angewandt werden.

  • Option #2 - Verschrottung

    • Die System Zonen ID “Verschrottung” muss dem Lagerknoten zugeordnet sein.

    • Die Funktion [LE vernichten] wird nun in der Lagerübersicht am Lagerknoten angezeigt.

    • Mit der Funktion kann nun das markierte Objekt ausgebucht werden.

    • Beschreibung siehe https://help.coglas.com/ger/verschrottung-vernichtung

  • Option #3 - Event “ Buche Lagereinheiten in Zone“


Wareneingang

Warum wurde nach 'Buchen' im Wareneingang kein TA erzeugt?

Strategie kontrollieren: Ist für gewählte Strategie die Option „Transportaufträge generieren“ gewählt? Falls nein handelt es sich um eine ungeplante Variante, bei der die Ware vom Mitarbeiter ohne TA in das Lager verbracht werden soll.


Warenausgang

Wie finde ich heraus für welchen Auftrag die reservierten Bestände einer LE in der Lagerübersicht reserviert sind?

Durch Klick auf die rot gefärbte Menge der LE öffnet sich eine Verlinkung zu den zugehörigen Aufträgen.

Warum wurden nach 'Auftrag starten' im Kundenauftrag keine bzw. nicht alle TAs erzeugt?

Die Auslagerung des Kundenauftrags erfolgt nach mehreren Vorgaben. Überprüfen Sie, ob die folgende Liste als Ursache für Sie in Frage kommt.

Situation

Maßnahmen

1

Der Artikel besitzt unzureichend, verfügbaren Bestand, um die Position vollständig auszulagern.

  • Der Lagerbestand hat eine verfügbare Menge.

  • Der Lagerbestand befindet sich innerhalb der System Zone „Verfügbarer Bestand“.

  • Der Lagerbestand ist in keiner Sperrliste.

2

Die Position hat die Vorgabe zu „Menge pro Lagereinheit“ gepflegt.

  • Der Wert zu „Menge pro Lagereinheit“ gibt an, welche Quell-Bestände mit dieser Menge benötigt werden.

  • Lagerbestand, der nicht dieser Menge entspricht wird, ignoriert.

  • Beispiel Auftragsposition mit Menge 4, „Menge pro Lagereinheit=4“ und im Lager befinden sich zwei Lagerbestände zu je Menge = 2

  • In Summe sind 4 Stück vorhanden, aber die Auftragsposition erwartet einmal 4 Stück zur Entnahme anhand „Menge pro Lagereinheit=4“.

3

Vorgegebene Bestandsqualifikationen

  • Prüfen Sie die Bestandsqualifikationen in der Auftragsposition.

  • Der Lagerbestand deckt diese Bestandsqualifikation ab.

  • Beispiele = Charge, Produktionsdatum, Mindesthaltbarkeitsdatum, Sonderbestandsnummer, Sonderbestandsnummer 2

  • Beispiele = Felder aus dem Bereich der „Dynamischen Typen“ wie „Assettag/Equipmentnummer“. Einmal aktiviert sind diese (bei gepflegten Werten) Pflichtfelder ähnlich wie die Charge.

4

Welche Entnahme wird erwartet? Ganze Lagereinheit oder Kommissionierung.

  • Prüfen Sie die Bestandszuordnung und bestätigen Sie, dass diese nicht vorliegt.

  • Starten Sie die Bestandszuordnung manuell zu der entsprechenden Funktion.

  • Welche Lagerbestände werden zur Auswahl angezeigt? Ist die Anzeige ggf. leer?

  • Prüfen Sie, ob die jeweils andere Anzeige zur Bestands Zuordnung einen Lagerbestand anzeigt.

  • Prüfen Sei die Punkte 1 und 2 ob evtl. die Situation dort vorliegt.

5

Menüs zur Transportauftrag Bearbeitung

  • Sollte ein Transportauftrag vorliegen, so sind die richtigen Menüs zu prüfen.

  • Prüfen Sie das Menü „Kommissionierung“ für die „Kommissionierung“.

  • Prüfen Sie das Menü „Transport“ für „Ganze Lagereinheit“.

Mit Kundenauftrag 'Auftrag starten' wird der Status "Bestandszuordnung" erzeugt aber keine Transporte. Warum?

Zum Kundenauftrag konnte mit “Auftrag starten” die Bestandsreservierung erzeugt werden. Jetzt bleibt der Kundenauftrag aber im Status stehen.

Hier ist zu berücksichtigen, welche Prozesse aktiv sind. In der nachfolgenden Tabelle werden einige Gründe und Recherchen genannt, welche klären ob der Prozess vorliegt und schlussfolgernd dann auch vorab bedient werden muss, bevor der Kundenauftrag für den Transport aktiviert wird.

Situation

Maßnahmen

1

Die Kundenauftragsposition wurde manuell einem Bestand zugeordnet.

Schaltfläche [Auftrag starten] wurde ggf. noch gar nicht gedrückt.

Prüfen Sie die Schaltfläche [Auftrag starten] erneut. Ggf. liegt ein Missverständnis vor und die Schaltfläche wurde bislang gar nicht ausgelöst.

2

Die Strategie zum Kundenauftrag verwendet eine Vorholungsstrategie.

Es liegt eine offene Vorholung zu einer Lagereinheit mit der Bestandsreservierung darauf vor.

Siehe verwendete Strategie mit einer “Vorholungsstrategie” in der Strategieposition.

Menü: System - Transport - Vorholbedarfe

  • Im Fenster Vorholbedarfe werden alle offenen und aktiven Transporte zur Vorholungen angezeigt.

  • Wenn Ihre reservierte Lagereinheit in der Liste vorkommt, dann muss die Vorholung abgeschlossen werden, bevor der Kundenauftrag zum Transport aktiviert werden kann.

3

Vorgang “Gestaffelter Kundenauftragsstart“

Kundenauftrag im Status “In Bearbeitung”. Eine oder mehrere Kundenauftrag Position bleiben aber in Status “Bestandszuordnung”.

Es ist der Prozess “Gestaffelter Kundenauftragsstart“ eingerichtet. Es werden die Transport nach der vorgegebenen Reihenfolge erstellt.

Menü: System - Transport - Transportregeln

  • Reiter “Gestaffelter Kundenauftragsstart“

  • Priorität und Quelle geben an, was zuerst und als nächstes zum Transport aktiviert werden soll.

Was bewirkt der Knopf 'Status zurücksetzen' im Kommissionierleitstand?

Setzt den Status auf „Erstellt“ zurück, um ihn erneut im Hauptmenü der Kommissionierung anzuzeigen. Befindet sich ein Nutzer zum Zeitpunkt des Zurücksetzens bereits in der Bearbeitung der Pickposition, wird er vom System gezwungen diese zu verlassen.

Wo erscheinen die ganzen Anmerkungstexte aus dem Kundenauftrag?
  • Text aus Kundenauftragsposition wird im Kommissionierdialog (-> Anmerkungen) angezeigt sowie direkt im Dialog der TA-Bearbeitung

  • Lieferhinweis aus Kundeauftrag erscheint auf Lieferschein im Feld Hinweis

  • Ladehinweis aus Kundenauftrag erscheint auf Lieferschein als Verpackungshinweis

  • Anmerkung aus Kundenauftrag erscheint im Verpackungsdialog

Wird die Ladeliste angepasst wenn eine Palette nicht verladen werden konnte?
  1. Alle Paletten bereitgestellt

  2. Tourbildung

  3. “Verladen starten“

  4. TA-Bearbeitung (alle bis auf mindestens einen)

  5. In TA Bearbeitung > System > Auftragsposition abschließen

  6. Warnung: Soll wirklich abgeschlossen werden? (Reservierungen und TA werden storniert)

  7. WA-Schein entfernt automatisch die stornierte Position und Versanddokumente sind entsprechend angepasst

  8. Ladeliste erneut drucken

Wo kann man den Verlauf der Kundenauftrag Kommissionierung nachvollziehen?
  • Im Menü Kundenauftrag in dem Reiter “Änderungshistorie” kann der Verlauf zum Kundenauftrag geprüft werden. Die Angaben sind hier chronologisch mit Status und Name erfasst.

  • Im Menü Bestandsbewegungen können die Buchungen zur Kundenauftrag Nummer chronologisch angezeigt werden. Die Suche erfolgt zur Kundenauftrag Nummer. Angezeigt werden u.a. Artikel, Quell und Ziel Lagereinheiten, der Name des Ausführenden und Eingaben, wenn beispielsweise keine GTIN zur Scannung verwendet werden konnte.

Wie kann ich den Abrüstungsstatus der KLE prüfen und ggf. nachträglich abrüsten?
  • Status – KLE Abrüstungsstatus unbekannt

    • Kundenauftrag öffnen und den Status des Kundenauftrags prüfen.

    • Status “Kommissionierung” bedeutet, dass der Prozess zur Kommissionierung noch im Gange ist, oder nicht per Abrüstung abgeschlossen wurde. Fortfahren mit “Status – KLE müssen abgerüstet werden”.

    • Status “Bereit zur Verladung“ bedeutet, dass die Kommissionierung abgeschlossen wurde. Fortfahren mit Verpackung bzw. Verladung.

  • Status – KLE müssen abgerüstet werden.

    • Kundenauftrag öffnen und dort die Positionen mit der Bestandszuordnung öffnen.

    • Hier erkennen Sie welche KLE verwendet wurde und wo diese aktuell steht. Heften Sie das Fenster an.

    • KLE Behälter in der Systemzone “Abrüstung Bereitstellung WA“ wurden abgerüstet. Keine Aktion erforderlich.

    • KLE Behälter in der Systemzone “Kommissionierbereich“ wurden nicht abgerüstet. Lagerübersicht öffnen und den Lagerort auswählen wo die KLE liegt. KLE Behälter mit der Checkbox anwählen und Schaltfläche [LE abstellen] betätigen. Die Abfrage mit OK bestätigen. Die KLE wurde nun in die Systemzone “Abrüstung Bereitstellung WA“ abgerüstet.

    • Prüfen Sie den Status der Kundenauftrag Position. Fahren sie mit der nächsten Position / KLE fort.

Mit welchem Kundenauftrag Status kann die Verpackung gestartet werden? Wie kann ich diesen erreichen?
  • Status “Bereit zur Verladung“ bedeutet, dass die Kommissionierung abgeschlossen wurde. Fortfahren mit Verpackung bzw. Verladung.

  • Liegt dieser Status nicht vor, dann prüfen Sie Ihren Kundenauftrag anhand der “FAQ Warenausgang 7. Wie kann ich den Abrüstungsstatus der KLE prüfen und ggf. nachträglich abrüsten?”


Kommissionierung

Warum funktioniert die Mischkommissionierung nicht beim manuellen Rüsten, und warum ist es nicht möglich, zwei Aufträge in eine Box zu kommissionieren??

Ursache

  • #1 Aufträge mit unterschiedlichen Mandanten.

  • #2 Aufträge mit unterschiedlichen Empfänger.

Lösung

  • Nur Aufträge mit identischen Mandanten und Empfänger können gemeinsam in eine KLE (Kommissionierungslagereinheit) gepickt werden.

Warum werden Picks aus verschiedenen Zonen in den einzelnen Zonen nicht angezeigt?

Ursache

  • Kommissionierung: Single User Kommissionierung
    PickingOrder.Options.SingleUserOrderPicking ist aktiv. Ein anderer User hat in einer anderen Zone angefangen den Auftrag zu bearbeiten. Durch die Lageroption wird verhindert, dass in den anderen Zonen kommissioniert wird.

Lösung

  • Entweder Lageroption deaktivieren oder Auftrag in der anderen Zone abschließen. ( Achtung bei manuellen Abrüsten, kann es länger hängen)

Warum findet das manuelle Rüsten keine Aufträge, während beim automatischen Rüsten die Aufträge erfolgreich gerüstet werden?

Ursache

  • Beim manuellen Rüsten werden nur Aufträge angezeigt, die noch keine PickinglistIDs haben, also noch nicht durch einen anderen Mitarbeiter bearbeitet wird.

Lösung

  • Automatisch Rüsten

  • Zonenserielle Kommissionierung

  • Automatischen Abrüsten

Kundenauftrag wurde auf einen Transportwagen gerüstet. Wie kann die Rüstung zu einem Auftrag zurückgenommen werden?

Ursache

  • Die Kundenauftrag Rüstung auf einem Transportwagen zurücknehmen oder rückgängig machen gibt es nicht.

Lösung

  • Alternative:

    • Kundenauftrag im Kommissionierleitstand öffnen und alle Positionen stornieren.

    • Bereits gerüstet KLE auf dem Transportwagen sind nun vom Kundenauftrag entbunden.

    • Nach Ende der Kommissionierung zum Transportwagen ist die Schaltfläche [KLE abstellen] zu verwenden.

      • Sollte der Transportwagen noch nicht wieder für einen Multipick Rundgang zur Verfügung stehen, dann ist die Schaltfläche [Pickwagen abrüsten] zu verwenden.


Verpackung

Wieso lässt sich immer nur ein Anhang öffnen/drucken, obwohl man mehrere Anhänge öffnen/drucken möchte?

Der Browser verhindert ggf. das öffnen mehrerer Pop-ups.

Maßnahme: Der COGLAS Webseite muss im Browser erlaubt werden, Pop-ups zu öffnen.


Administration

Dynamische Typen: Bestandsqualifikation mit initial Wert NULL

Ausgangssituation

  • Erfassung eines Artikelbestand

    • Mindestens ein dyn. Typ Bestandsqualifikation ist aktiv.

    • Der Erfassungs-Wert ist leer.

    • Eintrag auf der Datenbank erfolgt mit NULL.

  • Erfassung einer Kundenauftrag Position.

    • Mindestens ein dyn. Typ Bestandsqualifikation ist aktiv.

    • Der Erfassungs-Wert ist leer.

    • Eintrag auf der Datenbank erfolgt mit NULL.

Situation

  • Artikelbestand Änderung

    • Am Artikelbestand wird nun der dyn. Typ Bestandsqualifikation angepasst und gespeichert.

    • Im Anschluss wird Wert wieder entfernt und gespeichert.

    • Der Erfassungs-Wert ist leer.

    • Eintrag auf der Datenbank erfolgt mit ““.

  • Kundenauftrag Starten / Lagerplatzsuche

    • Es werden die dyn. Typ Bestandsqualifikation verglichen zwischen Artikelbestand und der Kundenauftrag Position.

    • Artikelbestand = ““
      Kundenauftrag Position = NULL

    • Lagerplatzsuche endet mit “Kein Lagerplatz gefunden.”

Workaround

  • Angleichen der Werte des dyn. Typ Bestandsqualifikation zwischen Artikelbestand und Kundenauftrag Position.

  • (a) Artikelbestand: Bestandsqualifikation = NULL setzen auf der Datenbank.
    Das Ziel ist NULL=NULL.

  • (b) Kundenauftrag Position: Editieren. Den Wert der Bestandsqualifikation auf einen Wert setzen, speichern und den Wert leeren und speichern.
    Das Ziel ist ““=””.


Datenschnittstelle

Import Fehler allgemein

Situation

  • COGLAS “System – Datenschnittstelle – Import/Export”

  • Der Import meldet einen Fehler, wenn eine Excel Liste zum Import vorgegeben wird.

Ursache

  • Der COGLAS Datenschnittstellen Import verarbeitet die Datenformate JSON, XML und Excel zu einem gültigen Nachrichtentyp.

  • Eine erstellte Report Ausgabe ist nicht für den Daten Import geeignet! Nicht verwenden.

Lösung

  • Erstellen Sie einen Daten Export in JSON, XML und Excel. Sie können diesen dann als Vorlage für den Daten Import verwenden.

Import Fehler bei “TopologyNodes_v*”

Situation

  • Daten Import zum Nachrichtentyp “TopologyNodes_v*” durchgeführt.

  • Die Lagerübersicht zeigt nun keine Daten mehr an!

Ursache

  • Der Daten Import war erfolgreich.

  • Die Daten allerdings hatten einen Fehler.

  • Beispiel – Die Import Datei wurde angepasst. Im Excel wurde in einer leeren Zelle eine “Leertaste” erfasst und gespeichert. Der Import weißt den Wert “Leertaste” nicht ab, allerdings wird in der Lagerübersicht der Wert validiert und kann ggf. wenn negativ validiert eine Anzeige Störung verursachen.

Lösung

  • Den Test im Testsystem durchführen. Niemals im PROD System einen “Test” durchführen!

  • Mit der vorher erstellten Sicherung den letzten Stand wiederherstellen.

  • Siehe Beispiel mit dem Wert “Leertaste”. Alle Zellen in der Excel Tabelle mit [ENTF] bewusst leeren und die Excel Tabelle speichern. Daten Import wiederholen.

  • Einen Export aus dem PROD System sichern und im Testsystem einspielen.

  • Die Vorlage aus dem PROD System verwenden und im Test System mit der Anpassung erneut einspielen.


Situation nach COGLAS Version Update

"Lagerübersicht: LE umlagern" funktioniert nicht.

Situation

  • Im COGLAS System wurde ein Versionsupdate durchgeführt.

  • Die Funktion “Lagerübersicht: LE umlagern” akzeptiert nun keine Eingaben mehr.

Workaround

  • Über das Menü “Lagerübersicht: LE-Details - LE umlagern“ ist das Umlagern möglich.

  • Es mit dem Info Scan die Lagereinheit gescannt und dann über die LE Details die LE Umlagerung ausgeführt werden.

Ursache

  • Das Versionsupdate kann Änderungen zur Berechtigung enthalten.

  • Die Berechtigung wird durch COGLAS Rollen abgebildet.

  • COGLAS System Rollen werden zum Versionsupdate aktualisiert.

  • Individuelle Kunden Rollen werden zum Versionsupdate NICHT aktualisiert.

Lösung

  • Individuelle Kunden Rollen editieren und speichern.

  • Mit dem Speichern sind die Neuerungen erfasst und die Funktion sollte wieder normal reagieren.


→ zurück zu COGLAS Prozessen
→ zurück zu COGLAS Menü

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